Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
VIP_Standard
Sexe : Masculin
Messages : 666
Age : 20
Voir le profil de l'utilisateur

Problème depuis la MAJ

le Mer 7 Mai - 13:08
Bonjour, voilà les problèmes depuis que j'ai installe la nouvelle MAJ de snapchat

- Je peux prendre photo mais après quand je veux envoyer ça me dit "Connecter à aucun réseau" sauf que je suis connecté à ma wifi en permanence chez moi.
- Je ne peux pas envoyer deux snaps enfin un snapsnap ^^
- Les snaps que je reçois certain je ne peux pas les lires mais ça m'affiche juste le compteur sans m'ouvrir la photo

Avez-vous des astuces?

J'ai déjà désinstallé et re installer snap mais toujours pareil...
avatar
VIP_Standard
Sexe : Masculin
Messages : 666
Age : 20
Voir le profil de l'utilisateur

Re: Problème depuis la MAJ

le Sam 17 Mai - 14:45
Up
avatar
VIP_Standard
Sexe : Masculin
Messages : 145
Age : 26
Voir le profil de l'utilisateur

Re: Problème depuis la MAJ

le Sam 17 Mai - 16:01
@Dylxndyb a écrit:Bonjour, voilà les problèmes depuis que j'ai installe la nouvelle MAJ de snapchat

- Je peux prendre photo mais après quand je veux envoyer ça me dit "Connecter à aucun réseau" sauf que je suis connecté à ma wifi en permanence chez moi.
- Je ne peux pas envoyer deux snaps enfin un snapsnap ^^
- Les snaps que je reçois certain je ne peux pas les lires mais ça m'affiche juste le compteur sans m'ouvrir la photo

Avez-vous des astuces?

J'ai déjà désinstallé et re installer snap mais toujours pareil...

Alors j'ai eu le même problème, ce que j'ai fait c'est de changer de compte c'est tout. C'est chiant mais bon...



Contenu sponsorisé

Re: Problème depuis la MAJ

Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum